Tutos

Category
wordpress

WordPress 3.2.1 : passer en PHP 5.2.4

L’installation de Wordpress 3.2.1 sur un serveur nécessite que celui-ci utilise PHP 5.2.4 (à ne pas confondre avec la version de MySQL en 5.0 qui concerne les bases de données). Dans le cas où le serveur n’est pas à jour à ce niveau-là, il faut soi-même en changer la version PHP.

6
weedle

Weedle, un nouveau blog pour les webdesigners

Votre Delicious a encore faim ? Votre liste de flux RSS comporte moins de 652 854 références ? Voici donc un nouveau blog francophone à suivre : Weedle.fr (un projet de l’auteur de Fredzone), qui offre des ressources commentées sur différents thèmes, comme des tutoriaux Photoshop, des brushes, des tutos de dessin, des thèmes et … Lire la suite

2

Archives